「通达信指标公式」通达信股神立地指标公式具体介绍-社会

导读:本文有723个文字,大小约为3KB,预计阅读时间2分钟 VAR3:=MA(CLOSE,13); VAR4:=100-ABS(((CLOSE-VAR3)/(VAR3))*(100)); VAR5:=LLV(LOW,75); VAR6:=HHV(HI...

VAR3:=MA(CLOSE,13);
VAR4:=100-ABS(((CLOSE-VAR3)/(VAR3))*(100));
VAR5:=LLV(LOW,75);
VAR6:=HHV(HIGH,75);
VAR7:=(VAR6-VAR5)/(100);
VAR8:=SMA((CLOSE-VAR5)/(VAR7),20,1);
VAR9:=SMA((OPEN-VAR5)/(VAR7),20,1);
VARA:=(3)*(VAR8)-(2)*(SMA(VAR8,15,1));
VARB:=(3)*(VAR9)-(2)*(SMA(VAR9,15,1));
VARC:=100-VARB;
VARD:=(REF(LOW,1))*(0.89999997);
VARE:=(LOW)*(0.89999997);
VARF:=((VARE)*(VOL)+(VARD)*(CAPITAL-VOL))/(CAPITAL);
VAR10:=EMA(VARF,30);
VAR11:=CLOSE-REF(CLOSE,1);
VAR12:=MAX(VAR11,0);
VAR13:=ABS(VAR11);
VAR14:=((SMA(VAR12,7,1))/(SMA(VAR13,7,1)))*(100);
VAR15:=((SMA(VAR12,13,1))/(SMA(VAR13,13,1)))*(100);
VAR16:=BARSCOUNT(CLOSE);
VAR17:=((SMA(MAX(VAR11,0),6,1))/(SMA(ABS(VAR11),6,1)))*(100);
VAR18:=(((-200))*(HHV(HIGH,60)-CLOSE))/(HHV(HIGH,60)-LLV(LOW,60))+100;
VAR19:=((CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15)))*(100);
VAR1A:=SMA((SMA(VAR19,4,1)-50)*(2),3,1);
VAR1B:=((INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14)))*(100);
VAR1C:=SMA(VAR1B,4,1);
VAR1D:=SMA(VAR1C,3,1);
VAR1E:=((HHV(HIGH,30)-CLOSE)/(CLOSE))*(100);
VAR1F:=((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100);
VAR20:=REVERSE(VAR1F);
VAR21:=SMA(VAR1F,3,1);
「趋势」:SMA(VAR21,3,1),COLOR0000FF,LINETHICK2;
人气:SMA(「趋势」,3,1),COLORYELLOW,LINETHICK2;
出击:IF(CROSS(「趋势」,人气) AND (「趋势」<30),20,0),COLOR0000FF,LINETHICK2;
DRAWTEXT(CROSS(「趋势」,人气) AND 「趋势」<30,25,'立地 '),COLORWHITE;
短卖:IF(CROSS(人气,「趋势」) AND (人气>75),85,100),COLOR008000,LINETHICK2;
AA:=LLV(LOW,36);
BB:=HHV(HIGH,30);
云:80,COLORFF00FF;
天:87.5,COLOR00FF00;
DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);
股神:DD,COLORLIBLUE,LINETHICK1;
STICKLINE(CROSS(股神,「趋势」),40,65,0.2,0),COLORLIGRAY;
DRAWICON(CROSS(股神,天) AND 人气<云,95,2),COLORWHITE;
股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);
目标出现:IF(CROSS(股海,90) AND (股神<40),70,0),COLORFFFF00;
跟踪:10,COLOR0000FF;
神偷出现:IF((COUNT((股神>REF(股神,1)),1)=1) AND (REF(股神,1)<REF(REF(股神,1),1)) AND (股神<跟踪),50,0),COLORF00FF0;
RSV:=(((CLOSE - LLV(LOW,29)) / (HHV(HIGH,29) - LLV(LOW,29))) * 100);
K:=MA(RSV,5);
D:=MA(K,2);
J:=((3 * K) - (2 * D));
明天涨:IF((J < 5),50,0),COLORMAGENTA;

「通达信指标公式」通达信股神立地指标公式具体介绍-社会
「通达信指标公式」通达信股神立地指标公式具体介绍-社会

  

通达信指标公式知总结

上述就是767股票学习网的通达信指标公式知为您介绍关于「通达信指标公式」通达信股神立地指标公式具体介绍-社会的全部内容,希望对大家有所帮助,另外喜欢我们网站的可以继续关注其他的股票知识、股票行情、炒股技巧栏目,记得收藏哦!

更多相关文章推荐阅读

  • 「通达信指标公式」通达信晨星通道主图指标公式-社会
  • 「通达信指标公式」通信达公式指标大全 2019通达信指标公式
  • 价坑选股公式 2019通达信指标公式
  • 「源码」另类KDJ指标公式源码 2019通达信指标公式-社会
  • 【文章标题】:「通达信指标公式」通达信股神立地指标公式具体介绍-社会 http://www.bbz168.com/gongshi/8124.html转载请注明出处

  • 您可能还会对下面的文章感兴趣: